Forum d'entraide en sciences

message d'erreur sous APSEN Plus

Aller en bas

message d'erreur sous APSEN Plus Empty message d'erreur sous APSEN Plus

Message par momocro le Mar 17 Avr 2012 - 7:25

Bonjour,
Je suis étudiant en L3 Mécanique et je fais un stage dans lequel je dois apprendre à me servir d'ASPEN Plus tout seul (ce qui n'est pas évident car de surcroit, la plupart des documentations sont en anglais...) Bref, je pense avoir compris le fonctionnement général du logiciel mais je n'arrive pas à lancer la simulation car le logiciel me met le message d'erreur suivant lorsque je rentre les composants dans le formulaire approprié.
Je rencontre 2 autres problèmes et je pense que tout cela doit être lié, dans le formulaire "components", toujours dans l'onglet Selection, je n'ai pas accès à la base de données d'ASPEN pour entrer le nom officiel de la molécule, c'est moi qui doit le chercher avec l'aide puis le rentrer. Et dans l'onglet Enterprise Database, lorsque j'ai rempli tous les formulaires, ASPEN me dit que je n'ai pas rempli cette partie et que c'est pour celà qu'il ne lance pas la simulation, cependant, dans cet onglet je ne peux absolument rien rentré!!!

Merci d'avance pour votre aide,
Morgan
[img]message d'erreur sous APSEN Plus Erreur11[/img]

momocro
Membre
Membre

Masculin Nombre de messages : 1
Age : 29
Localisation : Nantes
Profession / Etudes : Licence 3 Mécanique
Points : 2755
Date d'inscription : 17/04/2012

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum